FAQ
「集計フィールド」を利用したグラフに最新の数値が反映されません
原因
キャッシュが原因で最新データが反映されない場合があります。
その場合は以下の対処方法でキャッシュをリフレッシュすることで最新データが反映されます。
対処方法
該当の「ダッシュボード」にて、「ダッシュボードを更新」を実行することによって、キャッシュをリフレッシュすることが可能となります。
ダッシュボードの更新は以下手順によって実行できます。
1. 該当のダッシュボードを展開後、右上の「⋯」をクリック
2.「ダッシュボードを更新」をクリック
万一、上記の手順で解決しない場合、以下のフォームよりカスタマーサポートへお問い合わせください。
「ecforce カスタマーサポート お問い合わせフォーム」
この記事の目次
このセクションの記事